Сетевые устройства Yealink
Товары Yealink
Магазин
В категории "сетевые устройства yealink" найдено товаров: 229 | Страница 4
-
Yealink Конференц-телефон Yealink CP960, цветной дисплей, 1 SIP-аккаунт, PoE, черный/серебристый (CP960)88 594 ₽✗ Нет в наличииКонференц-телефон Yealink CP960, цветной дисплей, 1 SIP-аккаунт, PoE, черный/серебристый (CP960) | Артикул: 625355 Цвет: черный/серебристый. Гарантия: 18 месяцев. Прибытие в магазин: 2022-07-06 23:00:
-
Yealink VoIP-телефон Yealink W41P, 8 SIP-аккаунтов, монохромный дисплей, DECT, PoE, черный (W41P) Плохая упаковка8 775 ₽✗ Нет в наличииVoIP-телефон Yealink W41P, 8 SIP-аккаунтов, монохромный дисплей, DECT, PoE, черный (W41P) Плохая упаковка | Артикул: 1079745 Цвет: черный. Гарантия: 18 месяцев. Прибытие в магазин: 2022-06-30 23:00:00
-
Yealink Системный телефон Yealink18 497 ₽✗ Нет в наличииСистемный телефон Yealink | nan 6938818303195. Категория: Офисная техника и мебель/Телефония/Системные телефоны. Тип: Системный телефон. Модель: SIP-T53
-
Yealink Wi-Fi адаптер Yealink4 992 ₽✗ Нет в наличииWi-Fi адаптер Yealink | nan Цвет: чёрный. EAN: 6938818302174. Категория: Ноутбуки и компьютеры/Сетевое оборудование/Wi-Fi адаптеры. Тип: Wi-Fi адаптер. Модель: WF50 чёрный
-
Yealink VoIP-спикерфон Yealink CP900 Teams13 333 ₽✗ Нет в наличииVoIP-спикерфон Yealink CP900 Teams, артикул 865722, цвет черный/серебристый, гарантия 18 месяцев, страна производства Китай.
-
YEALINK IP-телефон YEALINK28 790 ₽✗ Нет в наличии цена на 13 ноябряПоставка от 10 дней Yealink SIP-T77U — инновационный SIP-телефон с сенсорным экраном 7''. Yealink предлагает руководителям современное решение для бизнес-коммуникаций. Новая серия T7x отличается стильным дизайном, оптимальной совместимостью и возможностями для совместной работы. Телефон оснащен большим сенсорным экраном, который позволяет быстро и удобно переключаться между страницами и приложениями. Разработанная Yealink система шумоподавления AI Noise Сancellation на основе искусственного интеллекта гарантирует высокое качество звука во время разговоров. Благодаря технологии Yealink Optima HD Voice T77U обеспечивает отличное качество звука и четкую передачу голоса. Кроме того, наличие 2 USB-портов позволяет использовать Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB. HD Audio: качество звука сверхвысокой четкости Технология Yealink Optima HD Voice объединяет передовые аппаратные и программные решения с широкополосной технологией для достижения максимальной акустической производительности. Это универсальный аудиокодек открытого типа, созданный для обеспечения более высокого качества HD-звука по сравнению с другими широкополосными кодеками при высокой пропускной способности сети. Разработанная Yealink технология шумоподавления AI Noise Cancellation с использованием искусственного интеллекта обеспечивает чистое звучание во время разговоров. Повышенная безопасность и совместимость Серия Yealink T7x использует технологию SIP over Transport Layer Security (TLS/SSL), которая является новейшим решением в области сетевой безопасности. Она совместима с ведущими поставщиками программных IP-АТС, такими как 3CX и Yeastar. В комплекте идут 2 образа встроенного ПО, которые обеспечивают защиту на корпоративном уровне и предотвращают выход системы из строя в случае неудачного обновления. Кроме того, серия T7x поддерживает функцию Security Center, которая позволяет пользователям решать, подключать ли телефон к платформе управления устройствами и какие личные данные разрешать передавать. Возможности настройки и масштабирования SIP-телефон T77U оснащен цветным сенсорным экраном 7'' с разрешением 800 x 480 пикселей и подсветкой, что обеспечивает яркую визуализацию и удобную навигацию. Благодаря двум USB-портам T77U становится незаменимым помощником в офисе, поддерживая Bluetooth, Wi-Fi, USB-гарнитуру и запись по USB. Кроме того, телефон имеет 84 клавиши DSS, которые можно легко запрограммировать для выполнения различных функций, а также возможность подключения до 3 модулей расширения EXP55, что позволяет использовать до 234 дополнительных BLF-кнопок со светодиодной визуализацией. Простая установка и развертывание Серия Yealink T7x поддерживает эффективную подготовку и легкое массовое развертывание благодаря Yealink RPS (Redirection and Provisioning Service) и механизму загрузки. Это позволяет выполнить подготовку без сложных ручных настроек, упрощая установку, обслуживание и модернизацию телефонов серии T7x. Унифицированное встроенное ПО и шаблон автоматической настройки, применимый ко всем моделям телефонов T7x, экономят время и средства предприятий, упрощая управление и техническое обслуживание. Linux 6.1 и аппаратное шифрование TEE Модель T77U работает на обновленной версии Linux 6.1, что повышает безопасность системы и ее производительность. Кроме того, в T77U применяется решение для аппаратного шифрования TEE, которое обеспечивает более надежное хранение данных. Функции телефона - 16 SIP-аккаунтов - Удержание, отключение микрофона, DND ("Не беспокоить") - Быстрый набор, горячая линия - Переадресация, режим ожидания, трансфер - Групповое прослушивание, экстренные вызовы - 10-сторонняя конференция - Повторный набор, возврат вызова, автоответ - Выбор/загрузка/удаление мелодий/li> - Прямой IP-вызов без SIP-прокси - Настройка времени: автоматически или вручную - Правила набора, Action URL/URI - XML-браузер - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) - USB Type-C - USB-порт 2.0 для: - подключения гарнитур; - записи разговоров на внешний USB-носитель; - подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38; - подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки); - подключения Wi-Fi через адаптер WF50 (не входит в комплект поставки); - подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания); - подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки). Экран и индикаторы - Цветной 7" сенсорный экран с разрешением 800 х 480 - LED-индикатор питания и MWI - Индикаторы состояния линий - Интуитивный пользовательский интерфейс со значками и программными клавишами - Обои и заставка экрана - Caller ID с именем, номером и фотографией - Выбор темной или светлой темы интерфейса - Поддержка нескольких языков - Энергосбережение Функциональные кнопки - 11 программируемых клавиш (84 DSS-клавиш на 3 страницах) - 4 контекстно-зависимые программируемые экранные клавиши - Клавиши регулировки громкости - 7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона Кодеки и настройки голоса - Звук в формате HD - Поддержка HAC (совместимость со слуховыми аппаратами) - Технология подавления фонового шума Acoustic Shield - Поддержка технологии шумоподавления Smart Noise Filtering - Широкополосные кодеки: AMR-WB (опционально), G.722 - Узкополосные кодеки: AMR-NB (опционально), G.711 (A/), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC - DTMF: In-band, Out-of-band (RFC2833), SIP INFO - Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) - VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги - Локальная записная книга до 1000 контактов - Черный список - Удаленная записная книга XML, LDAP - Интеллектуальный поиск - Поиск по записным книгам, импорт/экспорт локальной записной книги - История вызовов: все/набранные/принятые/пропущенные/переадресованные - Интеграция с IP-АТС - Анонимный вызов, отклонение анонимных вызовов - BLF, BLA - Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании - Голосовая почта, MWI (индикация голосовой почты) - Визуальный интерфейс для голосовой почты - Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов Управление - Операционная система: Linux 6.1 - Настройка телефона: веб-интерфейс/экранное меню/Autoprovision - Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP - Zero-sp-touch, TR069 - Блокировка клавиатуры или функциональных клавиш - Сброс к настройкам по умолчанию, перезагрузка - Логи: PCAP Trace, system log - Поддержка Broadsoft Сетевые характеристики и безопасность - SIPv1 (RFC2543), SIPv2 (RFC3261) - Поддержка IPv4/IPv6 - Поддержка NAT - Поддержка STUN для преодоления NAT - Поддержка резервирования SIP-сервера - Способы вызова: Proxy и peer-to-peer (по IP-адресу) - Способ получения IP: статический/DHCP - HTTP/HTTPS-веб-сервер - Синхронизация времени и даты через SNTP - UDP/TCP/DNS-SRV (RFC3263) - QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP - Поддержка TLS 1.3 - Управление HTTPS-сертификатами - AES-шифрование конфигурационных файлов (AES256) - Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess) - SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) - Поддержка IEEE802.1X - LLDP/CDP/DHCP VLAN - ICE - WPA2/WPA3 - Secure boot - GARP (протокол регистрации общих атрибутов) - Аппаратное шифрование TEE Физические характеристики - Датчик Холла - Возможность крепления на стену (аксессуар не входит в комплектацию) - 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с - PoE (IEEE 802.3af), Class 3 - 1 x USB-порт - 1 х USB Type-C (5 В/1 А) - 1 х RJ9 для подключения трубки - 1 х RJ9 для подключения гарнитуры - Блок питания: вход 100-240 В DC, выход 5 В, 2 А - Потребление через блок питания: 2,48-2,63 Вт - Потребление через PoE: 2,418-3,233 Вт - Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм - Рабочая влажность: 10~95 % - Рабочая температура: -10~45 C
-
YEALINK IP-телефон YEALINK39 190 ₽✗ Нет в наличии цена на 13 ноябряПоставка от 10 дней Ультрасовременный бизнес-телефон Yealink SIP-T87W разработан для максимальной производительности рабочего места. Специально созданный для руководителей и топ-менеджеров, Yealink SIP-T87W — это интуитивно понятный бизнес-телефон премиум-класса с сенсорным экраном 7'' с поддержкой мультитач. Устройство позволяет легко подобрать удобный угол обзора и обеспечивает простую навигацию одним касанием. SIP-T87W гарантирует высокое качество звука и поддерживает широкополосные аудиокодеки для реалистичной передачи голоса. Система шумоподавления от Yealink на базе искусственного интеллекта обеспечивает высокое качество звука во время звонков. Встроенный модуль Bluetooth 5.0 и 2-диапазонные модули Wi-Fi 6 (2,4/5 ГГц) позволяют использовать новейшие технологии беспроводной передачи данных. Серия T8х расширяет экосистему Yealink, поддерживая большое количество гарнитур Yealink: можно настраивать и обновлять гарнитуры через ЖК-дисплей телефона, а также работать с гарнитурами, оснащенными функцией обнаружения ношения для интеллектуального переключения каналов. SIP-T87W оснащен емкостным сенсорным экраном 7'' с регулируемым углом наклона. Структурированное меню упрощает навигацию, а для получения оптимизированного интерфейса, напоминающего работу со смартфоном, достаточно выбрать соответствующую опцию. HD Audio: качество звука сверхвысокой четкости T87W использует новейшие версии технологий Yealink Optimal HD Voice и Yealink Acoustic Shield, которые эффективно устраняют фоновые шумы и обеспечивают качественное звучание даже в шумной обстановке. Система шумоподавления с помощью искусственного интеллекта дополнительно повышает качество звука во время звонков. Телефон соответствует последним требованиям совместимости со слуховыми аппаратами (HAC), что помогает людям с нарушениями слуха лучше воспринимать речь во время звонка. Повышенная безопасность и совместимость T87W использует новейшие технологии сетевой безопасности, поддерживающие шифрование вызовов по протоколам SRTP и TLS, контроль доступа к мультимедиа 802.1x, аутентификацию на основе MD5 и MD5-Sess, профиль безопасности AES и другие совершенные механизмы защиты, позволяющие избежать хакерских атак. Телефон совместим со сторонними SIP-устройствами и ведущими SIP-платформами. Кроме того, T87W поддерживает функцию двойной системы, которая позволяет заблаговременно создать резервную копию телефонной системы. Это помогает избежать сбоев в ее работе, вызванных проблемами обновления, и, таким образом, обеспечивает защиту системы на корпоративном уровне. Устройства серии T8х также поддерживают функцию Security Center, которая позволяет пользователям решать, подключать ли телефон к платформе управления устройствами и какие личные данные разрешать передавать. Возможности настройки и масштабирования T87W оснащен 2 USB-портами, что позволяет выбирать различные сценарии работы в соответствии с потребностями пользователя. Устройство поддерживает перелистывание 5 страниц и может включать до 84 программируемых кнопок. Кроме того, к телефону можно подключить до 3 модулей расширения EXP55, увеличивая количество программируемых кнопок до 234. Все это экономит рабочее время и средства предприятий, упрощая управление и техническое обслуживание. Передача данных по беспроводным каналам T87W оснащен встроенным модулем Bluetooth 5.0, поддерживает Bluetooth-гарнитуры и может подключаться к мобильным телефонам через Bluetooth для синхронизации с адресной книгой мобильного телефона. 2-диапазонный Wi-Fi стандарта 6 гарантирует оптимальную защиту от помех и высокую скорость передачи данных, позволяя эффективно работать в условиях интенсивной информационной среды. Linux 6.1 и аппаратное шифрование TEE T87W работает на обновленной версии Linux 6.1, что повышает безопасность системы и ее производительность. Кроме того, телефон поддерживает решение для аппаратного шифрования TEE, которое обеспечивает надежное хранение данных. Функции телефона - 16 SIP-аккаунтов - Удержание, отключение микрофона, DND ("Не беспокоить") - Быстрый набор, горячая линия - Переадресация, режим ожидания, трансфер - Групповое прослушивание, экстренные вызовы - 10-сторонняя конференция - Повторный набор, возврат вызова, автоответ - Выбор/загрузка/удаление мелодий - Прямой IP-вызов без SIP-прокси - Настройка времени: автоматически или вручную - Правила набора, Action URL/URI - XML-браузер, XML Push - Встроенный Wi-Fi и Bluetooth - RTCP-XR (RFC3611) - USB Type-C - USB-порт 2.0 для: - подключения гарнитур; - записи разговоров на внешний USB-носитель; - подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38; - подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки); - подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, необходимо использовать дополнительный блок питания); - подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки). Экран и индикаторы - Цветной 7" LCD-экран с разрешением 800 х 480 - LED-индикатор питания и MWI - Индикаторы состояния линий с красно-зеленой подсветкой - Интуитивный пользовательский интерфейс со значками и программными клавишами - Обои и заставка экрана - Caller ID с именем, номером и фотографией - Выбор темной или светлой темы интерфейса - Поддержка нескольких языков - Энергосбережение Функциональные кнопки - 6 навигационных клавиш - 4 контекстно-зависимые программируемые экранные клавиши - 84 экранных программируемых клавиши - Клавиши регулировки громкости - 4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь Кодеки и настройки голоса - Звук в формате HD - Поддержка HAC (совместимость со слуховыми аппаратами) - Технология подавления фонового шума Acoustic Shield - Поддержка технологии шумоподавления Smart Noise Filtering - Широкополосные кодеки: AMR-WB (опционально), G.722 - Узкополосные кодеки: AMR-NB (опционально), G.711 (A/), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC - DTMF: In-band, Out-of-band (RFC2833), SIP INFO - Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) - VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги - Локальная записная книга до 1000 контактов - Черный список - Удаленная записная книга XML, LDAP - Google контакты - Интеллектуальный поиск - Поиск по записным книгам, импорт/экспорт локальной записной книги - История вызовов: все/набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС - Анонимный вызов, отклонение анонимных вызовов - BLF, BLA - Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании - Голосовая почта, MWI (индикация голосовой почты) - Визуальный интерфейс для голосовой почты - Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов Управление - Операционная система: Linux 6.1 - Настройка телефона: веб-интерфейс/экранное меню/Autoprovision - Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP - Zero-sp-touch, TR069 - Блокировка клавиатуры или функциональных клавиш - Сброс к настройкам по умолчанию, перезагрузка - Логи: PCAP Trace, system log - Поддержка Broadsoft Сетевые характеристики и безопасность - SIPv1 (RFC2543), SIPv2 (RFC3261) - Поддержка IPv4/IPv6 - Поддержка NAT - Поддержка STUN для преодоления NAT - Поддержка резервирования SIP-сервера - Способы вызова: Proxy и peer-to-peer (по IP-адресу) - Способ получения IP: статический/DHCP - HTTP/HTTPS-веб-сервер - Синхронизация времени и даты через SNTP - UDP/TCP/DNS-SRV (RFC3263) - QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP - Поддержка TLS 1.3 - Управление HTTPS-сертификатами - AES-шифрование конфигурационных файлов (AES256) - Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 - SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) - Поддержка IEEE802.1X - LLDP/CDP/DHCP VLAN - ICE - WPA2/WPA3 - Secure boot - GARP (протокол регистрации общих атрибутов) - Аппаратное шифрование TEE Физические характеристики - Датчик Холла - Возможность крепления к стене (аксессуар не входит в комплектацию) - Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax) - Встроенный Bluetooth 5.0 - 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с - PoE (IEEE 802.3af), класс 2 - 1 x слот безопасности Kensington - 1 x USB-порт - 1 х USB Type-C (5 В/1 А) - 1 х RJ9 для подключения трубки - 1 х RJ9 для подключения гарнитуры - Блок питания: вход 100-240 В DC, выход 5 В, 2 А - Потребление через блок питания: 1,8 - 3,8 Вт - Потребление через PoE: 2,3 - 4,7 Вт - Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм - Рабочая влажность: 10~95% - Рабочая температура: -10~45 C
-
Yealink VoIP-телефон Yealink MP58-SfB, цветной дисплей, PoE, черный (MP58-SfB)42 350 ₽✗ Нет в наличииVoIP-телефон Yealink MP58-SfB, цветной дисплей, PoE, черный (MP58-SfB) | Артикул: 930800 Цвет: черный. Гарантия: 18 месяцев. Прибытие в магазин: 2023-05-17 22: 00: 00.0. Категория: Телефония/Оборудова
-
Yealink VoIP-телефон Yealink MP56-Teams, цветной дисплей, PoE, черный42 945 ₽✗ Нет в наличииVoIP-телефон Yealink MP56-Teams, цветной дисплей, PoE, черный | Артикул: 858784 Цвет: черный. Гарантия: 18 месяцев. Прибытие в магазин: 2022-07-08 22:00:00.0. Категория: voip телефоны, оборудование vo
-
Yealink Конференц-телефон Yealink CP920, монохромный дисплей, PoE, серебристый36 014 ₽✗ Нет в наличииКонференц-телефон Yealink CP920, монохромный дисплей, PoE, серебристый | Артикул: 590758 Цвет: серебристый. Гарантия: 1 год. Прибытие в магазин: 2022-11-17 22:00:00.0. Категория: конференц-телефоны, с
-
Yealink Проводной коммутатор контента Yealink VCH51 для VC880/800/500/200/M400/M600/M800, AMS-1 год, черный (VCH51 Package)35 300 ₽✗ Нет в наличии цена на 12 ноябряПроводной коммутатор контента Yealink VCH51 для VC880/800/500/200/M400/M600/M800, AMS-1 год, черный (VCH51 Package) | Артикул: 878242 Цвет: черный. Гарантия: 18 месяцев. Прибытие в магазин: 2025-09-01
-
Yealink Конференц-телефон Yealink CP930W-BASE, монохромный дисплей, черный/серебристый (CP930W-BASE)40 199 ₽✗ Нет в наличииКонференц-телефон Yealink CP930W-BASE, монохромный дисплей, черный/серебристый (CP930W-BASE) | Артикул: 706313 Цвет: черный/серебристый. Гарантия: 1 год. Прибытие в магазин: 2022-11-09 23:00:00.0. Кат
-
Yealink Коммутатор Yealink AVhub, совместимость: терминалы Yealink аудио и видеопериферии, AMS - 2 года, черный (AVhub)194 900 ₽✗ Нет в наличии цена на 12 ноябряКоммутатор Yealink AVhub, совместимость: терминалы Yealink аудио и видеопериферии, AMS - 2 года, черный (AVhub) | Артикул: 1187060 Цвет: черный. Гарантия: 1 год. Прибытие в магазин: 2025-09-08 18: 00:
-
Yealink Коммутатор Yealink RCH40 E2 для подключения систем ВКС, PoE 90Вт, черный (RCH40 E2)21 500 ₽✗ Нет в наличии цена на 12 ноябряКоммутатор Yealink RCH40 E2 для подключения систем ВКС, PoE 90Вт, черный (RCH40 E2) | Артикул: 1303265 Цвет: черный. Гарантия: 2 года. Прибытие в магазин: 2025-09-01 18: 00: 00.0. Категория: Телефония
-
Yealink VoIP-телефон Yealink W79P, 10 SIP-аккаунтов, цветной дисплей, DECT, черный, база W70B+трубка W59R (W79P)23 100 ₽✗ Нет в наличии цена на 29 октябряVoIP-телефон Yealink W79P, 10 SIP-аккаунтов, цветной дисплей, DECT, черный, база W70B+трубка W59R (W79P) | Артикул: 1079029 Цвет: черный. Гарантия: 18 месяцев. Прибытие в магазин: 2025-09-01 17: 00: 0
-
Yealink Модуль расширения EXP38260 ₽✗ Нет в наличииМодуль расширения EXP38 | Модуль Yealink EXP38 для T38G/T28P T26P oldicode: 0283099. weight: 0,45. Бренд: Yealink. Категория: Сетевое оборудование/Модули расширения
-
Yealink Bluetooth адаптер Yealink3 744 ₽✗ Нет в наличииBluetooth адаптер Yealink | nan Цвет: чёрный. EAN: 6938818302051. Категория: Ноутбуки и компьютеры/Сетевое оборудование/Bluetooth адаптеры. Тип: Bluetooth адаптер. Модель: BT41 чёрный
-
YEALINK IP-телефон YEALINK13 190 ₽✗ Нет в наличии цена на 13 ноябряПоставка от 10 дней IP-телефон T73U — универсальное бизнес-решение, обеспечивающее высокое качество голосовой связи и дополнительные функции. Благодаря датчику Холла (вместо классического рычага отбоя) модель T73U поддерживает более тихий режим работы в офисе. Обновленный дизайн делает устройство более стильным, утонченным и соответствующим современным эстетическим тенденциям. T73U поддерживает регистрацию до 12 SIP-аккаунтов, оснащен 2,8'' цветным дисплеем с подсветкой и поддерживает модуль расширения EXP55. В сочетании с технологией сверхвысокой четкости звука HD voice от Yealink модель T73U гарантирует отличное качество аудио и четкость голосовых коммуникаций. При совершении вызовов телефон реагирует быстрее и эффективнее. T73U работает на базе Linux 6.1 и использует аппаратное решение для шифрования TEE, обеспечивая надежное хранение данных и повышенную производительность устройства. Это также улучшает совместимость и расширяет возможности для совместной работы. Серия T7x гармонично вписывается в экосистему Yealink и совместима с различными гарнитурами Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также совместим с гарнитурами Yealink, оснащенными функцией обнаружения ношения для интеллектуального переключения каналов (функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76). HD Audio: качество звука сверхвысокой четкости Передача звука в телефонах серии Yealink T7x отличается высокой четкостью, что упрощает общение. Yealink сочетает передовое аппаратное и программное обеспечение с технологией широкополосного доступа для достижения наилучших акустических характеристик. Телефонный аппарат, совместимый со слуховым аппаратом (HAC), помогает людям с потерей слуха более четко слышать звуки. Повышенная безопасность и совместимость Высокий уровень безопасности и совместимости обеспечивается за счет использования новейшей технологии сетевой безопасности TLS/SSL. T73U совместим с ведущими производителями программных IP-АТС, например, такими как 3CX. Функция двойной системы позволяет заранее создать резервную копию телефонной системы, предотвращая сбои из-за некорректного обновления. T73U поддерживает функцию центра безопасности, позволяя пользователям самостоятельно решать, подключать ли телефон к платформе/сервису управления устройствами и какие личные данные разрешено передавать. Возможность настройки и масштабирования Удобство настройки и масштабируемость T73U включают поддержку перелистывания 5 страниц и до 40 программируемых кнопок. К устройству можно подключить до 3 модулей расширения EXP55, что значительно экономит время и повышает эффективность работы. Простая установка и развертывание Простая установка и развертывание с помощью Yealink RPS (Redirection and Provisioning Service) позволяют быстро и эффективно настроить устройство. Пользователям достаточно включить питание и подключиться к интернету. Кроме того, IP-телефоны серии Yealink T7x имеют единое унифицированное программное обеспечение, что значительно упрощает управление и снижает затраты на обслуживание, управление и обновление. Функции телефона - 12 SIP-аккаунтов - Удержание, отключение микрофона, DND ("Не беспокоить") - Быстрый набор, горячая линия - Переадресация, режим ожидания, трансфер - Групповое прослушивание, SIP SMS, экстренные вызовы - 5-сторонняя конференция - Повторный набор, возврат вызова, автоответ - Выбор/загрузка/удаление мелодий - Прямой IP-вызов без SIP-прокси - Настройка времени: автоматически или вручную - Правила набора, Action URL/URI - XML-браузер, XML-Push - RTCP-XR (RFC3611) - USB-порт 2.0 для: - подключения гарнитур; - записи разговоров на внешний USB-носитель; - подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38; - подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки); - подключения Wi-Fi через адаптер WF50 (не входит в комплект поставки); - подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания); - подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки). Экран и индикаторы - Цветной 2.8" LCD-экран с разрешением 320 х 240 - LED-индикатор питания и MWI - Индикаторы состояния линий с красно-зеленой подсветкой - Интуитивный пользовательский интерфейс со значками и программными клавишами - Обои и заставка экрана - Caller ID с именем, номером и фотографией - Выбор темной или светлой темы интерфейса - Поддержка нескольких языков - Энергосбережение Функциональные кнопки - 6 навигационных клавиш - 8 программируемых клавиш (40 DSS-клавиш на 5 страницах) - 4 контекстно-зависимые программируемые подэкранные клавиши - 4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш - Клавиши регулировки громкости - 4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь Кодеки и настройки голоса - Звук в формате HD - Поддержка HAC (совместимость со слуховыми аппаратами) - Технология подавления фонового шума Acoustic Shield - Поддержка технологии шумоподавления Smart Noise Filtering - Широкополосные кодеки: AMR-WB (опционально), G.722 - Узкополосные кодеки: AMR-NB (опционально), G.711 (A/), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC - DTMF: In-band, Out-of-band (RFC2833), SIP INFO - Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха) - VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги - Локальная записная книга до 1000 контактов - Черный список - Удаленная записная книга XML, LDAP - Google-контакты - Интеллектуальный поиск - Поиск по записным книгам, импорт/экспорт локальной записной книги - История вызовов: все/набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС - Анонимный вызов, отклонение анонимных вызовов - BLF, BLA - Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании - Голосовая почта, MWI (индикация голосовой почты) - Визуальный интерфейс для голосовой почты - Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов Управление - Операционная система: Linux 6.1 - Настройка телефона: веб-интерфейс/экранное меню/Autoprovision - Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP - Zero-sp-touch, TR069 - Блокировка клавиатуры или функциональных клавиш - Сброс к настройкам по умолчанию, перезагрузка - Логи: PCAP Trace, system log - Поддержка Broadsoft Сетевые характеристики и безопасность - SIPv1 (RFC2543), SIPv2 (RFC3261) - Поддержка IPv4/IPv6 - Поддержка NAT - Поддержка STUN для преодоления NAT - Поддержка резервирования SIP-сервера - Способы вызова: Proxy и peer-to-peer (по IP-адресу) - Способ получения IP: статический/DHCP - HTTP/HTTPS-веб-сервер - Синхронизация времени и даты через SNTP - UDP/TCP/DNS-SRV (RFC3263) - QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP - Поддержка TLS 1.3 - Управление HTTPS-сертификатами - AES-шифрование конфигурационных файлов (AES256) - Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 - SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) - Поддержка IEEE802.1X - LLDP/CDP/DHCP VLAN - ICE - WPA2/WPA3 - Secure boot - GARP (протокол регистрации общих атрибутов) - Аппаратное шифрование TEE Физические характеристики - Датчик Холла - Возможность крепления на стену (крепление не входит в комплектацию) - 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с - PoE (IEEE 802.3af), Class 2 - 1 x слот безопасности Kensington - 1 x USB-порт (5 В, 0,5 А) - 1 х RJ9 для подключения трубки - 1 х RJ9 для подключения гарнитуры - Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC - Потребление через блок питания: 1,30-1,48 Вт - Потребление через PoE: 1,368-1,832 Вт - Размеры (Ш х Г х В): 208,95 х 202,13 х 50,43 мм - Рабочая влажность: 5~90 % - Рабочая температура: -10~45 C Рекомендуется использовать дополнительный блок питания для EXP55, если телефонный аппарат запитан от блока питания.
-
YEALINK IP-телефон YEALINK4 390 ₽✗ Нет в наличии цена на 13 ноябряIP-телефон YEALINK | Yealink SIP-T31 — надежный и простой в использовании IP-телефон, предназначенный для организации эффективной связи в офисе. Телефон сочетает в себе современный дизайн, высокое кач
-
YEALINK IP-телефон YEALINK14 890 ₽✗ Нет в наличии цена на 13 ноябряПоставка от 10 дней IP-телефон T73W — универсальное бизнес-решение, обеспечивающее высокое качество голосовой связи и дополнительные функции. Благодаря датчику Холла (вместо классического рычага отбоя) модель T73W поддерживает более тихий режим работы в офисе. Обновленный дизайн делает устройство более стильным, утонченным и соответствующим современным эстетическим тенденциям. T73W поддерживает регистрацию до 12 SIP-аккаунтов, оснащен 2,8'' цветным дисплеем с подсветкой и поддерживает модуль расширения EXP55. В сочетании с технологией сверхвысокой четкости звука HD voice от Yealink модель T73W гарантирует отличное качество аудио и четкость голосовых коммуникаций. При совершении вызовов телефон реагирует быстрее и эффективнее. Встроенный модуль Bluetooth 5.0 и 2-диапазонный модуль Wi-Fi 2,4/5 ГГц стандарта 6 позволяют использовать передовые технологические инновации и получать дополнительные преимущества беспроводной связи. Встроенный USB-порт поддерживает подключение USB-гарнитуры и запись разговоров на USB-накопитель, обеспечивая гибкость сценариев использования. T73W работает на базе Linux 6.1 и использует аппаратное решение для шифрования TEE, обеспечивая надежное хранение данных и повышенную производительность устройства. Это также улучшает совместимость и расширяет возможности для совместной работы. Серия T7x гармонично вписывается в экосистему Yealink и совместима с различными гарнитурами Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также совместим с гарнитурами Yealink, оснащенными функцией обнаружения ношения для интеллектуального переключения каналов (функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76). HD Audio: качество звука сверхвысокой четкости Передача звука в телефонах серии Yealink T7x отличается высокой четкостью, что упрощает общение. Yealink сочетает передовое аппаратное и программное обеспечение с технологией широкополосного доступа для достижения наилучших акустических характеристик. Телефонный аппарат, совместимый со слуховым аппаратом (HAC), помогает людям с потерей слуха более четко слышать звуки. Повышенная безопасность и совместимость Высокий уровень безопасности и совместимости обеспечивается за счет использования новейшей технологии сетевой безопасности TLS/SSL. T73W совместим с ведущими производителями программных IP-АТС, например, такими как 3CX. Функция двойной системы позволяет заранее создать резервную копию телефонной системы, предотвращая сбои из-за некорректного обновления. T73W поддерживает функцию центра безопасности, позволяя пользователям самостоятельно решать, подключать ли телефон к платформе/сервису управления устройствами и какие личные данные разрешено передавать. Возможность настройки и масштабирования Удобство настройки и масштабируемость T73W включают поддержку перелистывания 5 страниц и до 40 программируемых кнопок. К устройству можно подключить до 3 модулей расширения EXP55, что значительно экономит время и повышает эффективность работы. Простая установка и развертывание Простая установка и развертывание с помощью Yealink RPS (Redirection and Provisioning Service) позволяют быстро и эффективно настроить устройство. Пользователям достаточно включить питание и подключиться к интернету. Кроме того, IP-телефоны серии Yealink T7x имеют единое унифицированное программное обеспечение, что значительно упрощает управление и снижает затраты на обслуживание, управление и обновление. Передача данных по беспроводным каналам Беспроводная передача данных с использованием встроенного модуля Bluetooth 5.0 обеспечивает удобство подключения к смартфонам для синхронизации с телефонной книгой и поддерживает подключение Bluetooth-гарнитур. 2-диапазонный Wi-Fi стандарта 6 гарантирует повышенную защиту от помех и более высокую скорость, позволяющую эффективно работать в условиях интенсивного потока данных. Функции телефона - 12 SIP-аккаунтов - Удержание, отключение микрофона, DND ("Не беспокоить") - Быстрый набор, горячая линия - Переадресация, режим ожидания, трансфер - Групповое прослушивание, SIP SMS, экстренные вызовы - 5-сторонняя конференция - Повторный набор, возврат вызова, автоответ - Выбор/загрузка/удаление мелодий - Прямой IP-вызов без SIP-прокси - Настройка времени: автоматически или вручную - Правила набора, Action URL/URI - XML-браузер, XML-Push - RTCP-XR (RFC3611) - USB-порт 2.0 для: - подключения USB-гарнитур; - записи разговоров на внешний USB-носитель; - подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38; - подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки); - подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то необходимо использовать дополнительный блок питания). Экран и индикаторы - Цветной 2.8" LCD-экран с разрешением 320 х 240 - LED-индикатор питания и MWI - Индикаторы состояния линий с красно-зеленой подсветкой - Интуитивный пользовательский интерфейс со значками и программными клавишами - Обои и заставка экрана - Caller ID с именем, номером и фотографией - Выбор темной или светлой темы интерфейса - Поддержка нескольких языков - Энергосбережение Функциональные кнопки - 6 навигационных клавиш - 8 программируемых клавиш (40 DSS-клавиш на 5 страницах) - 4 контекстно-зависимые программируемые подэкранные клавиши - 4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш - Клавиши регулировки громкости - 4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь Кодеки и настройки голоса - Звук в формате HD - Поддержка HAC (совместимость со слуховыми аппаратами) - Технология подавления фонового шума Acoustic Shield - Поддержка технологии шумоподавления Smart Noise Filtering - Широкополосные кодеки: AMR-WB (опционально), G.722 - Узкополосные кодеки: AMR-NB (опционально), G.711 (A/), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC - DTMF: In-band, Out-of-band (RFC2833), SIP INFO - Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха) - VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги - Локальная записная книга до 1000 контактов - Черный список - Удаленная записная книга XML, LDAP - Google-контакты - Интеллектуальный поиск - Поиск по записным книгам, импорт/экспорт локальной записной книги - История вызовов: все/набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС - Анонимный вызов, отклонение анонимных вызовов - BLF, BLA - Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании - Голосовая почта, MWI (индикация голосовой почты) - Визуальный интерфейс для голосовой почты - Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов Управление - Операционная система: Linux 6.1 - Настройка телефона: веб-интерфейс/экранное меню/Autoprovision - Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP - Zero-sp-touch, TR069 - Блокировка клавиатуры или функциональных клавиш - Сброс к настройкам по умолчанию, перезагрузка - Логи: PCAP Trace, system log - Поддержка Broadsoft Сетевые характеристики и безопасность - SIPv1 (RFC2543), SIPv2 (RFC3261) - Поддержка IPv4/IPv6 - Поддержка NAT - Поддержка STUN для преодоления NAT - Поддержка резервирования SIP-сервера - Способы вызова: Proxy и peer-to-peer (по IP-адресу) - Способ получения IP: статический/DHCP - HTTP/HTTPS-веб-сервер - Синхронизация времени и даты через SNTP - UDP/TCP/DNS-SRV (RFC3263) - QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP - Поддержка TLS 1.3 - Управление HTTPS-сертификатами - AES-шифрование конфигурационных файлов (AES256) - Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 - SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) - Поддержка IEEE802.1X - LLDP/CDP/DHCP VLAN - § ICE - WPA2/WPA3 - Secure boot - GARP (протокол регистрации общих атрибутов) - Аппаратное шифрование TEE Физические характеристики - Датчик Холла - Возможность крепления на стену (крепление не входит в комплектацию) - Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax) - Встроенный Bluetooth 5.0 - 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с - PoE (IEEE 802.3af), Class 2 - 1 x слот безопасности Kensington - 1 x USB-порт - 1 х RJ9 для подключения трубки - 1 х RJ9 для подключения гарнитуры - Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC - Потребление через блок питания: 1,30-1,48 Вт - Потребление через PoE: 1,368-1,832 Вт - Размеры (Ш х Г х В): 208,95 х 202,13 х 50,43 мм - Рабочая влажность: 5~90 % - Рабочая температура: -10~45 C Рекомендуется использовать дополнительный блок питания для EXP55, если телефонный аппарат запитан от блока питания.
-
YEALINK Модуль расширения YEALINK14 890 ₽✗ Нет в наличии цена на 13 ноябряПоставка от 10 дней Модуль расширения Yealink EXP55 совместим с IP-телефонами Yealink серий Т7 и T8. Оснащен большим цветным ЖК-дисплеем 5,5'', который обеспечивает яркое качественное изображение. Модуль предлагает простой пользовательский интерфейс и расширенные возможности управления вызовами. Значения 26 программируемых кнопок отображаются на нескольких страницах, таким образом, в память модуля расширения можно внести до 78 дополнительных записей. К IP-телефонам Yealink серий T7 и T8 можно подключить до 3 модулей расширения EXP55, добавив до 234 дополнительных кнопок. С помощью EXP55 можно настроить многофункциональные клавиши для использования функций BLF, быстрого набора, переадресации вызова, перевода, парковки вызова, приема вызова и т. д. Это оптимальное решение для секретарей, ассистентов и сотрудников контакт-центров, позволяющее легко отслеживать контакты и управлять большим количеством звонков. Модуль расширения имеет 2 USB-порта. Первый — для подключения к SIP-телефону (в USB-порт на задней части корпуса). Второй — для последовательного подключения другого модуля EXP55 (всего до 3 EXP55). В свободный USB-порт последнего модуля можно подключить USB-гарнитуру или USB-носитель для записи разговоров. Интуитивно понятная визуализация 5,5'' цветной дисплей с разрешением 480 x 960 значительно улучшает визуальное восприятие информации. Цветные иконки клавиш статуса, функции обоев и заставки предлагают новые возможности при работе с EXP55 и позволяют персонализировать рабочее место. Модуль оснащен 3 независимыми кнопками управления со светодиодной подсветкой для быстрого переключения между страницами. Характеристики Экран 1. Цветной 5.5" LCD-экран с разрешением 480 х 960 2. Глубина цвета: 16 бит 3. 3 дополнительные кнопки для переключения страниц экрана 4. Цветные иконки для каждой функции Кнопки и индикаторы 1. 26 кнопок с LED-индикатором 2. 78 программируемых значений на 3 страницах экрана 3. 3 сенсорные кнопки выбора страниц экрана с LED-индикатором Функции 1. Плавная блокировка и разблокировка с помощью телефона 2. Регулировка угла наклона (2 положения) 3. Последовательное соединение до 3 модулей (при использовании более 1 модуля требуется подключение дополнительного блока питания) 4. Подключение до 3 модулей расширения EXP55 к IP-телефонам серий T7x/T8x 5. Порт USB 2.0 для ввода и вывода данных 6. Максимальная потребляемая мощность (блок питания): 1,5 Вт 7. Размеры (Ш х Г х В х Т): 196,5 х 124 х 137,5 х 42,6 мм 8. Рабочая температура: -10~50 °C 9. Рабочая влажность: 10~95%
-
Yealink VoIP-телефон Yealink SIP-T55A Skype for Business, 1 SIP-аккаунт, цветной дисплей, PoE, черный (SIP-T55A-SfB) Плохая упаковка11 700 ₽✗ Нет в наличииVoIP-телефон Yealink SIP-T55A Skype for Business, 1 SIP-аккаунт, цветной дисплей, PoE, черный (SIP-T55A-SfB) Плохая упаковка | Артикул: 1079241 Цвет: черный. Гарантия: 18 месяцев. Прибытие в магазин:
-
YEALINK IP-телефон YEALINK30 090 ₽✗ Нет в наличии цена на 13 ноябряПоставка от 10 дней Бизнес-телефон премиум-класса Yealink T85W — это ультрасовременный инструмент для обеспечения оптимальной производительности рабочего места. Телефон оснащен настраиваемым цветным ЖК-дисплеем 5,5'', а также использует новейшие версии технологий Yealink Optimal HD Voice и Yealink Acoustic Shield, которые эффективно устраняют фоновые шумы и обеспечивают качественное звучание даже в шумной обстановке. Телефон соответствует последним требованиям совместимости со слуховыми аппаратами (HAC), что помогает людям с нарушениями слуха лучше воспринимать речь во время звонка. HD Audio: качество звука высокой четкости Технология Yealink Optima HD Voice объединяет передовые аппаратные и программные решения с широкополосной технологией для достижения максимальной акустической производительности. Это универсальный аудиокодек открытого типа, созданный для обеспечения высокого качества звука при высокой пропускной способности сети. Разработанная Yealink технология шумоподавления AI Noise Cancellation с использованием искусственного интеллекта обеспечивает четкое звучание во время разговора. Повышенная безопасность и совместимость Yealink T85W использует новейшие технологии сетевой безопасности, поддерживающие шифрование вызовов по протоколам SRTP и TLS, контроль доступа к мультимедиа 802.1x, аутентификацию на основе MD5 и MD5-Sess, профиль безопасности AES и другие совершенные механизмы защиты, позволяющие избежать хакерских атак. Телефон совместим со сторонними SIP-устройствами и ведущими SIP-платформами. Кроме того, T85W поддерживает функцию двойной системы, которая позволяет заблаговременно создать резервную копию телефонной системы. Это помогает избежать сбоев в ее работе, вызванных проблемами обновления, и, таким образом, обеспечивает защиту системы на корпоративном уровне. Устройства серии T8х также поддерживают функцию Security Center, которая позволяет пользователям решать, подключать ли телефон к платформе управления устройствами и какие личные данные разрешать передавать. Возможности настройки и масштабирования T85W оснащен не только 2 гигабитными сетевыми портами PoE для питания, но и 2 портами USB. T85W поддерживает перелистывание 5 страниц и может включать до 60 программируемых кнопок; кроме того, к телефону можно подключить до 3 модулей расширения EXP55, увеличивая количество программируемых кнопок до 234. Все это экономит рабочее время и средства предприятий, упрощая управление и техническое обслуживание. Передача данных по беспроводным каналам Беспроводная передача данных с использованием встроенного модуля Bluetooth 5.0 обеспечивает удобство подключения к смартфонам для синхронизации с телефонной книгой и поддерживает подключение Bluetooth-гарнитур. 2-диапазонный Wi-Fi стандарта 6 гарантирует оптимальную защиту от помех и высокую скорость передачи данных, позволяя эффективно работать в условиях интенсивной информационной среды. Linux 6.1 и аппаратное шифрование TEE T85W работает на обновленной версии Linux 6.1, что повышает безопасность системы и ее производительность. Кроме того, телефон поддерживает решение для аппаратного шифрования TEE, которое обеспечивает надежное хранение данных. Функции телефона - 16 SIP-аккаунтов - Удержание, отключение микрофона, DND ("Не беспокоить") - Быстрый набор, горячая линия - Переадресация, режим ожидания, трансфер - Групповое прослушивание, экстренные вызовы - 10-сторонняя конференция - Повторный набор, возврат вызова, автоответ - Выбор/загрузка/удаление мелодий - Прямой IP-вызов без SIP-прокси - Настройка времени: автоматически или вручную - Правила набора, Action URL/URI - XML-браузер, XML Push - Встроенный Wi-Fi и Bluetooth - RTCP-XR (RFC3611) - USB-порт 2.0 для: - подключения гарнитур; - записи разговоров на внешний USB-носитель; - подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38; - подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT41/BT51 (не входит в комплект поставки); - подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, необходимо использовать дополнительный блок питания); - подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки). Экран и индикаторы - Цветной 5.5" LCD-экран с разрешением 960 х 480 - Глубина цвета 16 бит - LED-индикатор питания и MWI - Индикаторы состояния линий с красно-зеленой подсветкой - Интуитивный пользовательский интерфейс со значками и программными клавишами - Обои и заставка экрана - Caller ID с именем, номером и фотографией - Выбор темной или светлой темы интерфейса - Поддержка нескольких языков - Энергосбережение Функциональные кнопки - 6 навигационных клавиш - 12 программируемых клавиш (60 DSS-клавиш на 5 страницах) - 4 контекстно-зависимые программируемые подэкранные клавиши - 4 сенсорные клавиши с LED-индикатором: голосовая почта, гарнитура, вкл./откл. микрофона, смена страниц DSS-клавиш - Клавиши регулировки громкости - 4 функциональных клавиши: удержание вызова, трансфер, повторный набор номера, громкая связь Кодеки и настройки голоса - Звук в формате HD - Поддержка HAC (совместимость со слуховыми аппаратами) - Технология подавления фонового шума Acoustic Shield - Поддержка технологии шумоподавления Smart Noise Filtering - Широкополосные кодеки: AMR-WB (опционально), G.722 - Узкополосные кодеки: AMR-NB (опционально), G.711 (A/), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC - DTMF: In-band, Out-of-band (RFC2833), SIP INFO - Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) - VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги - Локальная записная книга до 1000 контактов - Черный список - Удаленная записная книга XML, LDAP - Google контакты - Интеллектуальный поиск - Поиск по записным книгам, импорт/экспорт локальной записной книги - История вызовов: все/набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС - Анонимный вызов, отклонение анонимных вызовов - BLF, BLA - Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании - Голосовая почта, MWI (индикация голосовой почты) - Визуальный интерфейс для голосовой почты - Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов Управление - Операционная система: Linux 6.1 - Настройка телефона: веб-интерфейс/экранное меню/Autoprovision - Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP - Zero-sp-touch, TR069 - Блокировка клавиатуры или функциональных клавиш - Сброс к настройкам по умолчанию, перезагрузка - Логи: PCAP Trace, system log - Поддержка Broadsoft Сетевые характеристики и безопасность - SIPv1 (RFC2543), SIPv2 (RFC3261) - Поддержка IPv4/IPv6 - Поддержка NAT - Поддержка STUN для преодоления NAT - Поддержка резервирования SIP-сервера - Способы вызова: Proxy и peer-to-peer (по IP-адресу) - Способ получения IP: статический/DHCP - HTTP/HTTPS-веб-сервер - Синхронизация времени и даты через SNTP - UDP/TCP/DNS-SRV (RFC3263) - QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP - Поддержка TLS 1.3 - Управление HTTPS-сертификатами - AES-шифрование конфигурационных файлов (AES256) - Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 - SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует) - Поддержка IEEE802.1X - LLDP/CDP/DHCP VLAN - ICE - WPA2/WPA3 - Secure boot - GARP (протокол регистрации общих атрибутов) - Аппаратное шифрование TEE Физические характеристики - Датчик Холла - Возможность крепления к стене (аксессуар не входит в комплектацию) - Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax) - Встроенный Bluetooth 5.0 - 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с - PoE (IEEE 802.3af), класс 2 - 1 x слот безопасности Kensington - 1 x USB-порт - 1 х USB Type-C (5 В/1 А) - 1 х RJ9 для подключения трубки - 1 х RJ9 для подключения гарнитуры - Блок питания: вход 100-240 В DC, выход 5 В, 2 А - Потребление через блок питания: 1,8 - 3,8 Вт - Потребление через PoE: 2,3 - 4,7 Вт - Размеры (Ш х Г х В х Т): 266 x 226 x 85 x 54 мм - Рабочая влажность: 10~95% - Рабочая температура: -10~45 C
-
YEALINK Спикерфон Yealink CP700 UC серебристый11 140 ₽✗ Нет в наличииСпикерфон Yealink CP700 UC серебристый | Спикерфон Yealink CP700 UC серебристый None. Категория: Безопасность/Устройства громкой связи. Тип: Устройства громкой связи
-
YEALINK Спикерфон Yealink CP700 with dongle UC серебристый13 880 ₽✗ Нет в наличииСпикерфон Yealink CP700 with dongle UC серебристый | Спикерфон Yealink CP700 with dongle UC серебристый None. Категория: Безопасность/Устройства громкой связи. Тип: Устройства громкой связи
-
Yealink Адаптер POE Yealink YLPOE30 для CP965/CP960, черный (YLPOE30)4 450 ₽✗ Нет в наличии цена на 12 ноябряАдаптер POE Yealink YLPOE30 для CP965/CP960, черный (YLPOE30) | Артикул: 666847 Цвет: черный. Гарантия: 1 год. Прибытие в магазин: 2025-08-30 16: 00: 00.0. Категория: Телефония и ВКС/Оборудование VoIP
-
YEALINK Спикерфон Yealink CP900 UC серебристый16 920 ₽✗ Нет в наличииСпикерфон Yealink CP900 UC серебристый | Спикерфон Yealink CP900 UC серебристый None. Категория: Безопасность/Устройства громкой связи. Тип: Устройства громкой связи
-
Yealink Адаптер Wi-Fi Yealink WF400 ₽✗ Нет в наличииАдаптер Wi-Fi Yealink WF40 | Wi-Fi 802.11n Wi-Fi 150 Гбит/с черный None. Категория: Сетевое оборудование
-
Yealink Спикерфон Yealink CP700 with dongle UC серебристый13 120 ₽✗ Нет в наличииСпикерфон Yealink CP700 with dongle UC серебристый | Спикерфон Yealink CP700 with dongle UC - это система громкой связи Bluetooth (с поддержкой команд Microsoft), идеально подходящая для прослушивания
-
Yealink Спикерфон Yealink CP900 серебристый12 380 ₽✗ Нет в наличииСпикерфон Yealink CP900 серебристый | Категория: домашние и офисные телефоны, товары для дома и интерьера.
-
Yealink Спикерфон Yealink CP700 UC серебристый10 700 ₽✗ Нет в наличииСпикерфон Yealink CP700 UC серебристый | Yealink CP700 - это высокопроизводительный портативный спикерфон, гибкий и масштабируемый для использования в личных кабинетах и в поездках. Yealink CP700 с бе
-
Yealink Спикерфон Yealink CP900 UC серебристый14 950 ₽✗ Нет в наличииСпикерфон Yealink CP900 UC серебристый | Разработан для сотрудников, у которых есть потребность в частом проведении конференц – совещаний. Благодаря компактному дизайну и наличию дорожного кофра устро
-
Yealink Адаптер Wi-Fi Yealink WF401 653 ₽✗ Нет в наличииАдаптер Wi-Fi Yealink WF40 | Wi-Fi 802.11n, Wi-Fi 150 Гбит/с, черный
-
Yealink VoIP-телефон Yealink MP58-WH-SfB, цветной дисплей, PoE, белый, без БП (MP58-WH-SfB)48 540 ₽✗ Нет в наличииVoIP-телефон Yealink MP58-WH-SfB, цветной дисплей, PoE, белый, без БП (MP58-WH-SfB) | Артикул: 930802 Цвет: белый. Гарантия: 18 месяцев. Прибытие в магазин: 2023-05-17 22: 00: 00.0. Категория: Телефон
-
Yealink Адаптер DECT Yealink DD10K для T41S/T42S, USB, черный2 300 ₽✗ Нет в наличии цена на 12 ноябряАдаптер DECT Yealink DD10K для T41S/T42S, USB, черный | Артикул: 666840 Цвет: черный. Гарантия: 18 месяцев. Прибытие в магазин: 2025-09-12 16: 00: 00.0. Категория: Телефония и ВКС/Оборудование VoIP/Vo
-
YEALINK Репитер Yealink RT3013 940 ₽✗ Нет в наличииРепитер Yealink RT30 | Репитер Yealink RT30 None. Категория: Телефоны для дома и офиса/Аксессуары и модули для мини-АТС. Тип: Аксессуары и модули для мини-АТС
-
Yealink адаптер для DECT-гарнитур Yealink EHS35 для WH62/WH63 T30/T30P/T31/T31P/T31G/T33P/T33G, черный (EHS35)3 350 ₽✗ Нет в наличии цена на 12 ноябряадаптер для DECT-гарнитур Yealink EHS35 для WH62/WH63 T30/T30P/T31/T31P/T31G/T33P/T33G, черный (EHS35) | Артикул: 930789 Цвет: черный. Гарантия: 18 месяцев. Прибытие в магазин: 2025-05-17 18: 00: 00.0